¿Inquietud por el “Heartbleed”?, aquí te decimos que puedes hacer.

Una falla de seguridad en uno de los métodos de cifrado en Internet pudiera permitir el acceso a la información confidencial que tecleamos en alguna de las plataformas que usamos a diario, e información como: contraseñas, datos bancarios, archivos, entre otros mas, podrían estar al alcance de otras personas.

Aqui una lista de los sitios web afectados:
http://www.socialpositives.com/2014/04/list-of-websites-that-has-been-affected-by-heartbleed/

En caso de que tengas dudas acerca de tu sitio web o algún otro que no aparece en el listado, puedes verificarlo en la siguiente pagina:
https://filippo.io/Heartbleed/

Para quienes desarrollan o administran sitios web:

Las versiones de OpenSSl 1.0. a la 1.0.1f y la 1.0.2-beta1 son vulnerables, y la falla se corrige con la versión 1.0.1g. Si aun no la tiene, puede descargarla del siguiente link:
https://www.openssl.org/source/

Fuentes: Social Positives – http://www.socialpositives.com/2014/04/list-of-websites-that-has-been-affected-by-heartbleed/

Anuncios

Que te pareció ¿quieres hacer algún comentario?

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s